Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Problemas con plugins de idiomas

Problemas con plugins de idiomas 4 años 5 meses antes #3301

  • Jsaez
  • Avatar de Jsaez
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 15
  • Karma: 0
La web es www.electrosaez.com y cada vez que activo uno de estos dos plugins:
Sistema - Filtrar idiomas system languagefilter Public 422
Sistema - Código del idioma system languagecode Public 436

La web deja de funcionar con re direccionamiento infinito o algo así.

¿ a Alguien le ha pasado?
El administrador ha desactivado la escritura pública.

Problemas con plugins de idiomas 4 años 5 meses antes #3306

  • juan
  • Avatar de juan
  • Fuera de línea
  • Administrator
  • Mensajes: 368
  • Gracias recibidas 38
  • Karma: 5
Hola Jsaez

No me ha pasado nunca, ¿has comprobado que tengas bien configurado el idioma del contenido? Quizás vayan por ahí los tiros...

Un saludo.
Juan A. Chaves - Fundador Ayuda Joomla
ayudajoomla.com - @ayudajoomla
Antes de escribir en el foro revisa sus reglas
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: Jsaez

Problemas con plugins de idiomas 4 años 4 meses antes #3309

  • Jsaez
  • Avatar de Jsaez
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 15
  • Karma: 0
Tengo tantas historias que aprender que de momento lo dejo, estoy ahora con dos cursos on line de SEO y HTML5 pero como siempre se aparende mas en la blogosfera que en estos cursos.
El administrador ha desactivado la escritura pública.