problema con google analitycs y 000webhost

Más
4 años 6 meses antes #3311 por adamsst
COM_KUNENA_MESSAGE_CREATED_NEW
hola a todos he tratado de todas las maneras posibles de colocar mi codigo de seguimiento de google analitycs y aun no he podido solucionar ese problema me aparece inactivo o no instalado


esta es mi pagina web

http://posadasturisticas.com.ve/

si le dan a observar codigo fuente observaran que el codigo esta insertado justo antes de la etiqueta </head>

mi pagina esta hecha en joomla y el codigo de seguimiento esta colocado con un plugins

aparte he puesto el codigo de google analitycs, de manera manual en la plantilla , en un archivo php y subido via fpt, he revisado el codigo fuente de mi pagina y me aparece el codigo de google analitycs en el codigo fuente pero en google analitycs aparece desactivado


entre aca

http://members.000webhost.com/analytics.php

coloque mi dominio y mi pagina

y active la opcion me funciono por 5 dias o menos

pero ya llevo casi 10 dias sin recibir datos de google analitycs

y por favor no me sugieran el codigo de analisis de trafico de 000webhost esta años luces del google analitics, aparte necesito algo discreto

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 6 meses antes #3315 por juan
COM_KUNENA_MESSAGE_REPLIED_NEW
Hola Adamst

Perdona el tiempo en respoder, acabo de entrar en tu web y ya veo que tienes los códigos de Google Analytics ¿solucionaste ya tu problema?

Un saludo.

Juan A. Chaves - Fundador Ayuda Joomla
ayudajoomla.com - @ayudajoomla
Antes de escribir en el foro revisa sus reglas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Gracias a Foro Kunena