Leer mas no me carga el resto de el articulo

Más
6 años 6 meses antes - 6 años 6 meses antes #2921 por auxsistemas
COM_KUNENA_MESSAGE_CREATED_NEW
Hola gente tengo un articulo muy grande y le puse el leer mas para que se vea mas ordenado, al articulo aparece bien con el leer mas, el problema es cuando le doy en leer mas no me carga el articulo completo, a que se debe esto?? agradesco mucho la ayuda!!
www.pmfs.edu.co/construccion
es el articulo de la pagina principal.
Last edit: 6 años 6 meses antes by auxsistemas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 6 meses antes #2922 por juan
COM_KUNENA_MESSAGE_REPLIED_NEW
Hola Auxsistemas,

Chequea esto http://ayudajoomla.com/foro/28-instalacion-migracion-y-actualizaciones/2547-problemas-con-leer-mas-en-2-5-4.html

Un saludo,

Juan A. Chaves - Fundador Ayuda Joomla
ayudajoomla.com - @ayudajoomla
Antes de escribir en el foro revisa sus reglas
Los siguientes usuarios han agradecido: auxsistemas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 6 meses antes #2933 por auxsistemas
COM_KUNENA_MESSAGE_REPLIED_NEW
Gracias Juan lo hare y te comento un saludo!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 6 meses antes #2938 por auxsistemas
COM_KUNENA_MESSAGE_REPLIED_NEW
Ya lo solucione juan, teni que irme a gestor de menus, seleccionar el menu y darle en reconstruir! gracias por la ayuda!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Gracias a Foro Kunena