No se ven alguinos módulos, ni los position

  • Rubenqlc
  • Autor del tema
  • Invitado
  • Invitado
6 años 7 meses antes #2871 por Rubenqlc
COM_KUNENA_MESSAGE_CREATED_NEW
Buenas a todos.

He comprado una plantilla:
Live preview for Joomla template #30256

He realizado todos los pasos, y algunos módulos, no se me ven:
Welcome to the Frontpage

Si pongo el típico truco de: index.php?tp=1
No se ven algunos position, ¿será ese el problema? si así fuera, ¿cómo puedo corregirlo?

Muchas gracias.

Saludos cordiales.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 7 meses antes #2872 por juan
COM_KUNENA_MESSAGE_REPLIED_NEW
Hola Rubén,

Lo lógico es que le preguntes a la web dónde has comprado la plantilla por 2 razones:
- Pagas por una plantilla y un servicio. Exíge lo que has pagado.
- Ellos, que han desarrollado la plantilla, van a poder ayudarte con mucha más rapidez y eficiencia que nosotros.

Yo he probado el tp=1 en la plantilla y no aparece, al ser Joomla 1.5 y no funcionar supongo que por seguridad habrán eliminado esa opción de la plantilla o algo así.


Un saludo,

Juan A. Chaves - Fundador Ayuda Joomla
ayudajoomla.com - @ayudajoomla
Antes de escribir en el foro revisa sus reglas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Rubenqlc
  • Autor del tema
  • Invitado
  • Invitado
6 años 7 meses antes #2873 por Rubenqlc
COM_KUNENA_MESSAGE_REPLIED_NEW
Hola Juan, muchas gracias.

Tienes toda la razón, desconocía ese soporte. Les acabo de enviar un ticket.

Es algo muy raro, he hecho muchas pruebas. Debe haber algo más en la configuración de Joomla.

Saludos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Gracias a Foro Kunena