× Extensiones(Componentes, Módulos, Plugins) 2.5

bucle

  • C_O_C_O
  • Autor del tema
  • Invitado
  • Invitado
6 años 5 meses antes #2991 por C_O_C_O
COM_KUNENA_MESSAGE_CREATED_NEW
Hola chicos, a ver si me podéis echar un cable con el idioma del sitio que me da errores.
uso la 2.5.8 y he podido instalar el paquete de idiomas para el panal de control , pero lo que es la web está en inglés.
He activado el módulo de multilenguaje en módulos y posteriormente en los plugin y al hacer esto da fallo al cargar la web y me dice "error en blucle" ¿ cómo puedo solucionar esto?

un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Gracias a Foro Kunena