Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Necesito módulo y pluguin que funcionen en IE...

Necesito módulo y pluguin que funcionen en IE... 7 años 1 semana antes #2332

  • telibera
  • Avatar de telibera
Saludos:

Estoy trabajando en mi página, e isntalé algunos modulos de tabs que queria que me ayudaran a organizar mi informacion con tabs (pestañas):

Las extenciones que instale son:


Apenas me doy cuenta de que estas extenciones, no se logran visualizar correctamente en Internet Explorer; por que lo hacen de maravilla en firefox, que es excelente, pero aceptemoslo, no mucha gente sale se atreve a usarlo.

A ver si alguien puede darme una idea para un módulo y/o Plugin de Tabs que no me queden mal.
El administrador ha desactivado la escritura pública.

Re: Necesito módulo y pluguin que funcionen en IE... 7 años 1 semana antes #2333

  • telibera
  • Avatar de telibera
Queria decir cuales son las exteciones qye ahora uso y que no me funcionan para IE:

Plugin es: Tabber de NoNumber
Modulo es: SP Tab de http://www.joomshaper.com/
El administrador ha desactivado la escritura pública.