Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: cinetoro

cinetoro 8 años 7 meses antes #478

  • cinetoro
  • Avatar de cinetoro
Hola, estoy creando un sitio en joomla.
Antes que nada, quiero decir que esta es la primera vez que lo intento y, por si fuera poco, tengo escasos conocimientos (por no decir que ninguno) acerca de html, css u otro sistema de código.

El sitio es:

www.cinetoro.com

El problema que tengo, por el que ingresé en este foro, para ver si alguien me puede ayudar, es que no consigo publicar nada en el homepage: descargué el template y no me aparecen ni los módulos, ni los componentes, ni artículos ni nada allí. ¿Alguna idea?

Ya revisé que mis artículos fueran publicados en la página principal, si lo están. ........

Si alguien me responde, podré ampliar sobre lo que ocurre.
El administrador ha desactivado la escritura pública.

Re:cinetoro 8 años 7 meses antes #484

  • alejandro
  • Avatar de alejandro
uhmmm... mira en el apartado Menu si el menú con nombre "Inicio" es del tipo Artículos >> Página principal.

A ver si es eso :p
El administrador ha desactivado la escritura pública.

Re:cinetoro 8 años 6 meses antes #524

  • jagale
  • Avatar de jagale
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
Hola y gracias por la respuesta,

Ahora bien, encontré la manera de publicar en la página principal. Lo cierto es que estaba desabilitado el body del home page. Entonces puedo publicar pero bajo el aspecto blog de la plantilla. Lo que no he podido ahora es instalar módulos y componentes para el home.

¿Alguna idea?
El administrador ha desactivado la escritura pública.

Re:cinetoro 8 años 6 meses antes #525

  • jynx
  • Avatar de jynx
has probado al publicar un modulo en ponerlo para que se vea en todos?
El administrador ha desactivado la escritura pública.