[Necesito Ayuda] Error al loguear y cerrar sesión

  • radicalero
  • Autor del tema
  • Invitado
  • Invitado
8 años 5 meses antes - 8 años 5 meses antes #982 por radicalero
COM_KUNENA_MESSAGE_CREATED_NEW
Tengo dos webs: http://www.djnombe.com y http://www.diseñatufoto.com
En las 2 me pasa lo mismo.
Uso en las 2 Joomla_1.5.22-Spanish
Lo que pasa es que se me ocurre probar a loguearme en la pagina hoy y veo que me salta error, si luego voi a index aparezco logueado, y luego si cierro la cuenta me da error y si voi a index sale cerrada.
haber si me podeis ayudar que tengo el servidor pagado y ya salgo en google y todo y lo tengo sin poder funcionar.

sale este error:
Multiple Choices
The document name you requested (/index.php&Itemid=54) could not be found on this server. However, we found documents with names similar to the one you requested.

Available documents:

* /index.php (common basename)

Please consider informing the owner of the referring page about the broken link.

haber si me podeis ayudar
un salu2 y gracias.
Last edit: 8 años 5 meses antes by .

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Invitado
  • Invitado
8 años 5 meses antes #986 por
COM_KUNENA_MESSAGE_REPLIED_NEW
He estado buscando información sobre tu problema porque es la primera vez que me encuentro con algo así. Me he encontrado con muchas páginas que tienen ese error, pero en los foros oficiales de Joomla solo he visto un artículo preguntando la duda y ninguna respuesta.

Me temo que no te puedo ayudar, pero si encuentras la solución te invito a compartirla con nuestra pequeña comunidad. Seguro que no eres el único al que le pasa y puedes ayudar a mucha gente que busque la solución.

Un saludo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • ZAFARRAYA
  • Invitado
  • Invitado
8 años 5 meses antes #987 por ZAFARRAYA
COM_KUNENA_MESSAGE_REPLIED_NEW
Alejandro veo el foro descuadrado, y de mi navegador no es.
Un saludo!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Invitado
  • Invitado
8 años 5 meses antes #988 por
COM_KUNENA_MESSAGE_REPLIED_NEW
Gracias por el aviso.

Se ve que la etiqueta code de kunena me ha descuadrado todo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • radicalero
  • Autor del tema
  • Invitado
  • Invitado
8 años 5 meses antes #989 por radicalero
COM_KUNENA_MESSAGE_REPLIED_NEW
la cosa es que yo las 2 paginas las e exportado
copie la base de datos
copie todos los archivos
subi los archivos al otro servidor
borre el configuration
meti la carpeta installation
lo instale
borre la base de datos k se abia generado
y meti la mia
eso lo ice en las 2 paginas
pero vamos yo pienso que deberia de funcionar bien
xk todo lo demas va perfecto.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Gracias a Foro Kunena