Problemas con el Administrador de Articulos

Más
10 años 2 meses antes #2140 por jonapaola
OK, sigo novato en esto pero resulta que tenia todo bien en mi web 1.5.7 joomla, ayer le instale un modulo jootube para ver 3 versiones de videos cada vez que entren a la web, luego le habilite un mod-videoque trae la plantilla por defecto y le puse 2 video mas abajo pero con el boton de play, ya que si el usuario quiere ver mas videos les clickea. Resulta que de repente quiero crear un modulo en la opcion de modulo NEW "Personalizar HTML" para publicar una portada en jpg y el mod_custom no me deja me manda este erro "Cannot load the editor" , como no pude intente ver si el gestor de artículos estaba bien, sorpresa...cuando clickeo para ver el gestor de articulos de cualquier articulo, me sale la pagina en blanco como esta "http://autopistapanama.com/administrator/index.php?option=com_content§ionid=-1&task=edit&cid[]=293"

Ayuda por favor, alquien sabes que pudo haber pasado o sencillamente como resuelvo esto?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • alejandro
  • Visitante
  • Visitante
10 años 2 meses antes #2142 por alejandro
Respuesta de alejandro sobre el tema Re: Problemas con el Administrador de Articulos
Movido a la categoría adecuada. Por favor fíjate bien antes de publicar.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 2 meses antes #2144 por jonapaola
Gracias Alejandro, pero ahora donde esta, tiene respuesta?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 2 meses antes #2145 por jonapaola
LIsto ya se Alejandro ahora necesito saber si me puedes ayudar por favor?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Gracias a Foro Kunena