jfusion login - Error 500

Más
7 años 1 mes antes - 7 años 1 mes antes #2781 por merlyn333
COM_KUNENA_MESSAGE_CREATED_NEW
Buenas tardes compañeros:

Ya le he dado varias vueltas a el siguiente asunto, pero no he logrado solucionarlo.

REPORTE DE BUG
1. ¿Se ha consultado la solución en alguna fuente de información? Si la respuesta es afirmativa... ¿Dónde?

Si, en el foro oficial de Joomla (sección español), y en el foro de Joomla Spanish y algunos blogs.

2. Resumen de la situación.

Error de servidor 500

3. ¿Cual es el proceso que reproduce el error? Paso a paso.

Despues de que el usuario hace clic para iniciar sesión con el módulo de login JFusion (mod_jfusion_login), el sistema muestra un error de servidor 500. Cuando se recarga la página, el usuario ya se muestra como que inició sesión.

4. ¿Qué es lo que espera ver? y ¿Que es lo que se muestra actualmente?

Simplemente el usuario debe mostrarse como que inició sesión sin mostrar el error de servidor 500.

5. Nombre y versión del Software utilizado.

Joomla 1.5
JFusion 1.7.8

Julian Moreno
Last edit: 7 años 1 mes antes by merlyn333.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • alejandro
  • Invitado
  • Invitado
7 años 1 mes antes #2793 por alejandro
COM_KUNENA_MESSAGE_REPLIED_NEW
Hola merlyn333,

¿Encontraste la solución al problema? Si puedes coméntala para que la solución para otros usuarios!

Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Gracias a Foro Kunena