Boton Leer mas de mi plantilla no aparece

Más
8 años 1 semana antes #1812 por jasgtotal
COM_KUNENA_MESSAGE_CREATED_NEW
Hola, es la primera vez que utilizo un foro, espero puedan ayudarme.

Mi problema es el sig. tengo una plantilla que me funcionaba correctamente, pero tuve que instalar de nuevo joomla y ahora el boton "Leer más" que trae mi plantilla no aparece, en cambio solo me muestra un simple texto "Leer más...", alguien sabe como quitar este y poner el que viene con mi plantilla.

Ya que probe con otra plantilla y tampoco me muestra la que trae.

Gracias por cualquier ayuda que me puedan dar.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • alejandro
  • Invitado
  • Invitado
8 años 1 semana antes #1813 por alejandro
COM_KUNENA_MESSAGE_REPLIED_NEW
Hola jasgtotal,

Puedes configurar la apariencia del enlace leer más modificando el css. Si usas firebug verás que es un enlace cuya clase es "readon". Si lo buscas en el css de tu plantilla puedes modificarlo para que tenga el aspecto que desees.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
8 años 6 días antes #1827 por jasgtotal
COM_KUNENA_MESSAGE_REPLIED_NEW
gracias por la respuesta, voy a intentar hacer eso y luego te cuento.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
8 años 5 días antes #1835 por jasgtotal
COM_KUNENA_MESSAGE_REPLIED_NEW
Gracias Alejandro,

Solucione mi problema utilizando firebug y encontre que un plugin estaba molestando.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • alejandro
  • Invitado
  • Invitado
8 años 5 días antes #1838 por alejandro
COM_KUNENA_MESSAGE_REPLIED_NEW
Pues entonces un problema menos!

Enhorabuena :)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Gracias a Foro Kunena